Betrifft: orgAnice CTI, orgAnice TeliMan, orgAnice Phone
Problem:
In orgAnice CTI erreicht man die orgAnice Phone-Optionen nicht wie in der Technischen Referenz beschrieben aus der Menüleiste von orgAnice Phone.
Ursache:
Bei orgAnice CTI wird TeliMan statt orgAnice Phone verwendet.
Lösung:
Wählen Sie in der Menüleiste von TeliMan das Menü „Einstellungen“ und dann den Menüpunkt „orgAnice…“ aus. So gelangen Sie zu den orgAnice Phone-Optionen.
Achtung: Das Fenster öffnet sich manchmal im Hintergrund. Dann müssen Sie alle anderen Fenster minimieren, um es zu sehen.
Was this helpful?
1 / 0