Betrifft: orgAnice CRM ab 2012 R2, MS Outlook ab 2010
Problem:
Das orgAnice-Menü in Outlook erscheint nicht.
Ursache:
Der Schlüssel LoadBehavior unter:
HKEY_LOCAL_MACHINE\SOFTWARE\Wow6432Node\Microsoft\Office\Outlook\Addins\orgAnice.Outlook.Connector
besitzt nicht den Wert: 3
Lösung:
Ändern Sie den Wert auf 3. Sollte das nicht zum Erfolg führen, so suchen Sie in der Registry nach weiteren Vorkommen. Leider werden manchmal an unterschiedlichen Stellen die Einstellungen von Windows in der Registry „versteckt“.
Was this helpful?
1 / 0